![]() |
| ||
|
|
Новости |
Поиск |
FAQ |
Статьи |
Книги |
Новости VCL
| | Форумы ЧАТ |
Орешник |
|
| |||
| |||
« предыдущая ветвь | форум | следующая ветвь »
SMTP сервер.
-=Germe$=- © (2007-04-01 07:12:00)В какую сторону глядеть? И где можно достать нормальное описание для его изготовления?
-=Germe$=- (2007-04-03 08:04:00) [1]Пасибо... Будем читать!
DiamondShark (2007-04-02 14:20:00) [2]RFC 821 SIMPLE MAIL TRANSFER PROTOCOL
http://www.ietf.org/rfc/rfc821.txt
RFC 822 STANDARD FOR THE FORMAT OF ARPA INTERNET TEXT MESSAGES
http://www.ietf.org/rfc/rfc822.txt
RFC 1341 MIME (Multipurpose Internet Mail Extensions)
http://www.ietf.org/rfc/rfc1341.txt